Probleme sierra one

Questions techniques, upgrades et accessoires concernant le Bravo One (Alpha Black), Basic, Tactical Edition, le Sierra One (Project Salvo) et le Tango One (Carver One).
Drissou37
Noob
Noob
Messages : 2
Enregistré le : dim. 23 août 2015 21:02
Marqueur(s) : Ego6 et sierra one

Probleme sierra one

Message par Drissou37 » dim. 23 août 2015 21:08

Bonjour alors voila je vient de monte la poignet électro sur mon sierra one donc maintenant lorsque que je veux tire il se met en mode auto mais a une vitesse de fou .

Je ne comprend pas d’où vient ce problème car je pence avoir tout bien monter

merci pour votre aide

fabrice_c1
Noob
Noob
Messages : 2
Enregistré le : mar. 11 août 2015 11:16
Marqueur(s) : tippman a5

Re: Probleme sierra one

Message par fabrice_c1 » lun. 24 août 2015 00:47

tu as bien placé le petit aimant ?

Drissou37
Noob
Noob
Messages : 2
Enregistré le : dim. 23 août 2015 21:02
Marqueur(s) : Ego6 et sierra one

Re: Probleme sierra one

Message par Drissou37 » lun. 24 août 2015 12:28

Oui parfaitement bien place , dans son emplacement en bas a gauche

bolonyocte
Noob
Noob
Messages : 5
Enregistré le : dim. 12 avr. 2015 18:52
Marqueur(s) : Tippmann

Re: Probleme sierra one

Message par bolonyocte » lun. 28 sept. 2015 17:39

quel mode utilises-tu sur ton Sierra ? Car sur la version 2 de la poignée électro, 5 modes sont disponibles.
D'origine si mes souvenirs sont bon il s'agit du mode full auto (position 4) et honnêtement en fonction des billes utilisées la purée est souvent au rdv. Il faut savoir aussi que à chaque fois que tu retire la pile ( conseillé après chaque journée de paint) les paramètres reviennent a zéro.
Après il faut savoir si ton lanceur même à pleine vitesse, boucle bien chaque cycle, en gros si l'air et bien envoyé a chaque allé retour .