probleme ou pas sur TIPX

Questions techniques, upgrades et accessoires concernant le stock-class Tippmann TPX.
maben canardeur
Noob
Noob
Messages : 2
Enregistré le : jeu. 11 juil. 2013 19:51
Marqueur(s) : 98 et tpx

probleme ou pas sur TIPX

Message par maben canardeur » jeu. 11 juil. 2013 20:08

bonjours je suis nouveau sur le forum et je viens d'acquerir un tpx
je joue avec sparclette swiss arms et quand je perse la premiere sparclette le marqueur fait pchii (pas un bruit de tir) a chaque coup sur la gachette une dizaine de fois puis apres tir 2 chargeur .apres remplacement de la sparclette leTPX tir 3 a 4 chargeur
Est ce noumal ??
merci de me repondre
autre precision le tpx est neuf hachete chez paintballgame62
0 x

lebegue
Noob
Noob
Messages : 3
Enregistré le : dim. 28 juil. 2013 10:46
Marqueur(s) : Tpx

Re: probleme ou pas sur YIPX

Message par lebegue » dim. 28 juil. 2013 11:06

Bonjour

Je me permet de up le topic car j'aurais un problème un peu similaire et malgré une bonne heure passer sur mon ami Google je ne trouve rien.

Je possède un TPX V2 acheter d'occasion. Lors de ma première partie, tout marcher nickel, a part une vélocité un peu basse ( 210 ), cela me convenais jouant en batiment.

Hier je charge ma bête, et là arrive le problème. Lors des premiers tirs ( 4 ou 5 ) un pchitt à chaques pressions sur la gachette comme si j'arriver en fin de sparclette, puis retour de la vélocité.

Je vide ma sparclette, en remet une et réengage un chargeur et là tout le chargeur avec ce problème ( autant jeter les billes a la main ça serait plus efficace) . Pas de fuite apparente.

Ce matin je démonte, histoire de voir si j'ai pété un joint ou si quelque chose à bouger. Tout a l'air en place, a part un ball detente bien usé. Le TPX bien graisser, je remonte et test....... idem les première billes partent à même pas 1 metre, puis retour de la vélocité sur la fin du chargeur.

Je ne sais pas quoi faire donc je demande votre aide. Test avec sparclette UMAREX et cyber gun. test a vide et avec billes exactement le même souci. Je tiens à préciser que lors du démontage je n'ai pas toucher à l'interne de la valve d'air, à tirer et à crever ( peur de faire un connerie). J'ai regarder les joints visible dès le démontage du corps du lanceur et ceux de la ligne de gaz ( en parfait état ) .

Je vous remercie d'avance, en espérant que quelqu'un est une idée
0 x

Avatar du membre
pika06
Animateur
Animateur
Messages : 653
Enregistré le : mar. 22 mars 2011 17:37
Marqueur(s) : tippmann A5 RT
Localisation : Villeneuve Loubet (06)

Re: probleme ou pas sur YIPX

Message par pika06 » dim. 28 juil. 2013 13:29

Salut

Fait un mp a camo.
Il va te conseiller ou t'orienter vers un truc à laquelle on ne pense pas pour le dépannage.

À plus


Sent from my iPhone using Tapatalk 2
0 x
Image

lebegue
Noob
Noob
Messages : 3
Enregistré le : dim. 28 juil. 2013 10:46
Marqueur(s) : Tpx

Re: probleme ou pas sur YIPX

Message par lebegue » dim. 28 juil. 2013 14:22

Je vais lui envoyer un mp, merci du conseil pika :)

En priant qu'il est déjà entendu parler de ce souci. Hier certains joueurs présent m'ont dit que cela pouvais venir de la qualité des sparclettes mais 2 marques différentes qui causerai ce problème....Bizarre
0 x

Avatar du membre
pika06
Animateur
Animateur
Messages : 653
Enregistré le : mar. 22 mars 2011 17:37
Marqueur(s) : tippmann A5 RT
Localisation : Villeneuve Loubet (06)

Re: probleme ou pas sur YIPX

Message par pika06 » dim. 28 juil. 2013 19:24

Il faudrait les mesurées au pied à coulisse.
Voir la longueur.


Envoyé de Tapatalk HD
0 x
Image

lebegue
Noob
Noob
Messages : 3
Enregistré le : dim. 28 juil. 2013 10:46
Marqueur(s) : Tpx

Re: probleme ou pas sur YIPX

Message par lebegue » dim. 28 juil. 2013 20:58

Je vais en prendre une de chaque et les mesurer demain matin au travail. Pourtant les 2 sont bien percer. Comme on dit la nuit porte conseil



Edit: voila problème régler, Merci à Camo pour ces indications en mp. La vis du bouchon de sparclette pas assez serré. Trop de panique pour rien, pensant tellement au pire, j'ai homis le plus essentiel. Une bonne nuit, quelques indications et voilà. Celle là, mon TPX me la refera plus :P
0 x

Avatar du membre
dowee
Animateur
Animateur
Messages : 872
Enregistré le : sam. 18 juin 2011 21:52
Marqueur(s) : tippmann a5 RT
Localisation : ile de france

Re: probleme ou pas sur YIPX

Message par dowee » lun. 29 juil. 2013 20:36

cool comme ca si ca m arrive je serait quoi faire :p
0 x
TEAM 1SURG
Image