fuite sur Tippmann Phenom

Questions techniques, upgrades et accessoires concernant le Tippmann Phenom.
Avatar du membre
tk__2
Modérateur
Modérateur
Messages : 4564
Enregistré le : ven. 17 oct. 2008 23:33
Marqueur(s) : TIPPMANN A5 meca custo snipe
tippmann A5 RT custo en cours
98 custom RT
98 cutom ps
2 tpx
sierra RT cyclone
un pompe de poing umarex
manque le BO le SL68II et le X7 mais ca ne devrait pas trop tarder.
Localisation : au stand tippmann

Re: fuite sur Tippmann Phenom

Message par tk__2 »

noir???
met une photo s'il te plait.
Image
Image
deps1
Membre V.I.P.
Membre V.I.P.
Messages : 132
Enregistré le : lun. 18 août 2008 12:30
Marqueur(s) : a5 e-grip g36c

Re: fuite sur Tippmann Phenom

Message par deps1 »

désolé j'avai déjas remonté quand j'ai posté la couleur , mais oui il est bien noir et vraiment pas gros, et je suis sur de bien parler du même joint pas de soucis
DARK UNIT
Avatar du membre
youbou
Animateur
Animateur
Messages : 383
Enregistré le : jeu. 12 mars 2009 21:53
Marqueur(s) : tippmann rental 98
tippmann A5
Localisation : tarare(69)

Re: fuite sur Tippmann Phenom

Message par youbou »

pour les stats :p
apparemment même soucis pour moi sur un lanceur tout neuf avec même un deuxième soucis en prime
( après 3 rafales de 10 billes environ ) le mode FA ne tire qu'un coup et on entent alors les clic électronique sans aucun tir
jay
Membre
Membre
Messages : 18
Enregistré le : jeu. 22 oct. 2009 06:59
Marqueur(s) : A5 meca

Re: fuite sur Tippmann Phenom

Message par jay »

le gun a mon copaing fuit encore
Troisième tour chez le pro qui lui a vendu, il lache l'affaire et il se le fait changer par un tm15
c'est pas le top le phenom
Avatar du membre
tk__2
Modérateur
Modérateur
Messages : 4564
Enregistré le : ven. 17 oct. 2008 23:33
Marqueur(s) : TIPPMANN A5 meca custo snipe
tippmann A5 RT custo en cours
98 custom RT
98 cutom ps
2 tpx
sierra RT cyclone
un pompe de poing umarex
manque le BO le SL68II et le X7 mais ca ne devrait pas trop tarder.
Localisation : au stand tippmann

Re: fuite sur Tippmann Phenom

Message par tk__2 »

c'est les petit probleme de jeunesse rien de grave.
pour info il l'a pris ou le phenom?
camo? a mon avis non.
Image
Image
Avatar du membre
jahwar le terrible
Membre V.I.P.
Membre V.I.P.
Messages : 113
Enregistré le : jeu. 28 févr. 2008 15:49
Marqueur(s) : hammer 7
geo 3.5
t 8.1
tippmann TMC
Localisation : villelaure 84

Re: fuite sur Tippmann Phenom

Message par jahwar le terrible »

pareil pour moi recut ce matin et fuite au meme endroit j ai regarder le joint il est violasser/noir :snif:
Avatar du membre
leborgne
Membre accro
Membre accro
Messages : 83
Enregistré le : mar. 4 nov. 2008 14:51
Marqueur(s) : MM1000, ion xe

Re: fuite sur Tippmann Phenom

Message par leborgne »

Cela me rassure de n'être pas le seul a avoir eu ce soucis, défaut de fabrication de la part des sous traitant Tippmann?
Image
Potius mori quam foedari
Virtus unita fortior
Avatar du membre
tk__2
Modérateur
Modérateur
Messages : 4564
Enregistré le : ven. 17 oct. 2008 23:33
Marqueur(s) : TIPPMANN A5 meca custo snipe
tippmann A5 RT custo en cours
98 custom RT
98 cutom ps
2 tpx
sierra RT cyclone
un pompe de poing umarex
manque le BO le SL68II et le X7 mais ca ne devrait pas trop tarder.
Localisation : au stand tippmann

Re: fuite sur Tippmann Phenom

Message par tk__2 »

contact ton revendeur et dit lui de t'envoyer un joint de regulateur ref : TA20070 de TPX.
il et dans le part kit de base.

edit : dispo dans le kit de base du tpx.
Image
Image
Avatar du membre
jahwar le terrible
Membre V.I.P.
Membre V.I.P.
Messages : 113
Enregistré le : jeu. 28 févr. 2008 15:49
Marqueur(s) : hammer 7
geo 3.5
t 8.1
tippmann TMC
Localisation : villelaure 84

Re: fuite sur Tippmann Phenom

Message par jahwar le terrible »

ok merci je vais prendre contact avec camo alors ...
Avatar du membre
seven
Membre V.I.P.
Membre V.I.P.
Messages : 120
Enregistré le : mer. 15 juil. 2009 09:34

Re: fuite sur Tippmann Phenom

Message par seven »

youbou a écrit :pour les stats :p
apparemment même soucis pour moi sur un lanceur tout neuf avec même un deuxième soucis en prime
( après 3 rafales de 10 billes environ ) le mode FA ne tire qu'un coup et on entent alors les clic électronique sans aucun tir
salut youbou
t as reussit a solutionner ton probleme car j ai un peu le meme :/
old school addict