Problème de connexion au forum ? Supprimez vos cookies !

Aides, bugs, questions et suggestions.
Image Règlement
Règles du forum
Si vous êtes un noob, n'oubliez pas d'aller consulter le règlement du forum avant de poster.
Avatar du membre
Binano
Administrateur
Administrateur
Messages : 6837
Enregistré le : sam. 16 févr. 2008 15:07
Marqueur(s) : Tippmann Phenom
Tippmann Sierra One
Proto Matrix Rail Ultra Light '09
Localisation : Alsace

Problème de connexion au forum ? Supprimez vos cookies !

Message par Binano » lun. 29 janv. 2018 06:44

Vous n'arrivez plus à vous connecter sur le forum. Et pourtant, il n'y a pas de message d'erreur. La question revient régulièrement sur le forum. Dans 99% des cas, il s'agit d'un problème de cookie. La solution est de supprimer les cookies du forum, voici la marche à suivre :

1°) Cliquez sur le lien "supprimer les cookies du forum" en bas de la page du forum :

Image

Si ça ne résout pas le problème, passez à l'étape suivante.

2°) Supprimez les cookies du forum sur votre navigateur :
Note : votre navigateur doit être à jour.


Mozilla Firefox

Cliquez sur le cadenas vert de la barre d'adresse :
Image

Cliquez sur la flèche droite :
Image

Cliquez sur "plus d'informations" :
Image

Cliquez sur "voir les cookies" :
Image

Cliquez sur "supprimez les cookies affichés" :
Image



Google Chrome

Cliquez sur le cadenas vert de la barre d'adresse :
Image

Cliquez sur "Cookies, xx en cours d'utilisation" :
Image

Cliquez sur "Supprimer" plusieurs fois pour supprimer la totalité des cookies :
Image


A toute fin utile :
- Supprimer, autoriser et gérer les cookies dans Chrome
- Effacer les cookies pour supprimer les informations que les sites internet ont enregistrées dans Mozilla Firefox
- Effacer l’historique et les cookies enregistrés dans Safari sur votre iPhone, iPad ou iPod touch
0 x